﻿<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="it-IT"> <![endif]-->
<html class="no-js flexbox" lang="it-IT">
	<head>
	


		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		
<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

<title>Imprenditori: sono incapaci o sta finendo il capitalismo? - Economista.info</title>

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Alla vigilia del processo per i conti truccati del Sole 24 Ore, Vincenzo Boccia inanella le sue supercazzole come uno Zingaretti qualsiasi."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.economista.info/op-ed/imprenditori-sono-incapaci-o-sta-finendo-il-capitalismo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Imprenditori: sono incapaci o sta finendo il capitalismo? - Economista.info" />
<meta property="og:description" content="Alla vigilia del processo per i conti truccati del Sole 24 Ore, Vincenzo Boccia inanella le sue supercazzole come uno Zingaretti qualsiasi." />
<meta property="og:url" content="https://www.economista.info/op-ed/imprenditori-sono-incapaci-o-sta-finendo-il-capitalismo/" />
<meta property="og:site_name" content="Economista.info" />
<meta property="article:tag" content="confindustria" />
<meta property="article:tag" content="evidenza" />
<meta property="article:tag" content="imprenditori" />
<meta property="article:tag" content="Italia" />
<meta property="article:section" content="OP-ED" />
<meta property="article:published_time" content="2020-01-15T10:36:03+00:00" />
<meta property="article:modified_time" content="2020-01-15T10:37:35+00:00" />
<meta property="og:updated_time" content="2020-01-15T10:37:35+00:00" />
<meta property="og:image" content="https://www.economista.info/wp-content/uploads/2016/10/sole24ore-sede-e1475702618844.jpg" />
<meta property="og:image:secure_url" content="https://www.economista.info/wp-content/uploads/2016/10/sole24ore-sede-e1475702618844.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Alla vigilia del processo per i conti truccati del Sole 24 Ore, Vincenzo Boccia inanella le sue supercazzole come uno Zingaretti qualsiasi." />
<meta name="twitter:title" content="Imprenditori: sono incapaci o sta finendo il capitalismo? - Economista.info" />
<meta name="twitter:image" content="https://www.economista.info/wp-content/uploads/2016/10/sole24ore-sede-e1475702618844.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.economista.info/#website","url":"https://www.economista.info/","name":"Economista.info","potentialAction":{"@type":"SearchAction","target":"https://www.economista.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.economista.info/op-ed/imprenditori-sono-incapaci-o-sta-finendo-il-capitalismo/#primaryimage","url":"https://www.economista.info/wp-content/uploads/2016/10/sole24ore-sede-e1475702618844.jpg","width":750,"height":405},{"@type":"WebPage","@id":"https://www.economista.info/op-ed/imprenditori-sono-incapaci-o-sta-finendo-il-capitalismo/#webpage","url":"https://www.economista.info/op-ed/imprenditori-sono-incapaci-o-sta-finendo-il-capitalismo/","inLanguage":"it-IT","name":"Imprenditori: sono incapaci o sta finendo il capitalismo? - Economista.info","isPartOf":{"@id":"https://www.economista.info/#website"},"primaryImageOfPage":{"@id":"https://www.economista.info/op-ed/imprenditori-sono-incapaci-o-sta-finendo-il-capitalismo/#primaryimage"},"datePublished":"2020-01-15T10:36:03+00:00","dateModified":"2020-01-15T10:37:35+00:00","author":{"@id":"https://www.economista.info/#/schema/person/c2c5a369e4f1fac0041faa4776b57afb"},"description":"Alla vigilia del processo per i conti truccati del Sole 24 Ore, Vincenzo Boccia inanella le sue supercazzole come uno Zingaretti qualsiasi."},{"@type":["Person"],"@id":"https://www.economista.info/#/schema/person/c2c5a369e4f1fac0041faa4776b57afb","name":"redazione economista","image":{"@type":"ImageObject","@id":"https://www.economista.info/#authorlogo","url":"https://www.economista.info/wp-content/uploads/2019/07/apple-touch-icon-114x114.png","caption":"redazione economista"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Economista.info &raquo; Feed" href="https://www.economista.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Economista.info &raquo; Feed dei commenti" href="https://www.economista.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Economista.info &raquo; Imprenditori: sono incapaci o sta finendo il capitalismo? Feed dei commenti" href="https://www.economista.info/op-ed/imprenditori-sono-incapaci-o-sta-finendo-il-capitalismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.economista.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.economista.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.economista.info/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.economista.info/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icon-css'  href='https://www.economista.info/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://www.economista.info/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.economista.info/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://www.economista.info/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://www.economista.info/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://www.economista.info/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://www.economista.info/wp-content/themes/goodnews/lib/modules/login-register/assets/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://www.economista.info/wp-content/themes/goodnews/lib/modules/login-register/assets/login.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://www.economista.info/wp-content/themes/goodnews/lib/modules/login-register/assets/register.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.multi-select-css'  href='https://www.economista.info/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/css/multi-select.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.economista.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.economista.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.economista.info/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ita-co-custom-comments-css'  href='https://www.economista.info/wp-content/plugins/ita-co-comments/assets/css/custom-comments.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.economista.info/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='https://www.economista.info/wp-content/themes/goodnews/lib/widgets/assets/common/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='https://www.economista.info/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://www.economista.info/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://www.economista.info/wp-content/uploads/goodnews/style.min.css?ver=5.2.4' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>
h1 a, h2 a, h5 a, h6 a {
    color: #006E97!important;
    font-weight:bold;
}

.column-article h5.xt-post-title a{
    color: #000!important;
    font-weight:normal;
}


h4, .panel h4, .widget[id*="monster-widget"] h4 {
    font-size: 1rem;
}

.views {
    display: none;
}

.boxevidenza .bold.xt-post-title > a {
    font-size: 1.5rem;
}

.boxevidenza .large.xt-post-excerpt {
    font-size: 1rem;
}

h2.widgettitle {
    margin-bottom: 1rem !important;
}

.tutti {
    float: right;
    margin-bottom: -1rem;
    margin-top: -1rem;
}

.body_overlay {
    z-index: -1 !important;
}

.widget.xt_news.widget-1 h2 {
    border-bottom: 1px solid #eaeaea !important;
    padding-bottom: 1rem !important;
}

.title_oswald h3.xt-post-title,.title_oswald h4.xt-post-title,
.title_oswald h5.xt-post-title{
    font-family: Oswald;
}


.title_oswald h3.xt-post-title a,.title_oswald h4.xt-post-title a,
.title_oswald h5.xt-post-title a{
    font-weight: 700 !important;
}

.widget-3.widget-odd.seguici.widget.xt_widget_networks h3 {color: #e8280b!important;font-size: 30px !important;margin-top: 1px; }
.wpb_raw_code.wpb_raw_js {margin-left: 30px;}
.sidebar.widget-area > .widget, .sidebar.widget-area > .wpb_wrapper > .wpb_content_element {padding-bottom: 10px !important;}
.nonetitle .bold.xt-post-title {display: none;}
.xt-post-excerpt {color: #000;font-family:Verdana !important;font-size:14px !important;line-height:16px;}
html body {
    background-color: #003466;
}
html body.layout-boxed #pusher {
    padding: 30px 0 0 0;
    background-color: white;
}

.top-menu .top-bar .toggle-topbar.menu-icon {
    background-color: #0971B7;
}
</style>
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://www.economista.info/wp-content/uploads/goodnews/style.min-1.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://www.economista.info/wp-content/uploads/goodnews/style.min-2.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://www.economista.info/wp-content/uploads/goodnews/style.min-3.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='https://www.economista.info/wp-content/themes/goodnews-child/style.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7COswald%3A700&#038;ver=1573221713' type='text/css' media='all' />
<script type='text/javascript' src='https://www.economista.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.economista.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews-child/home-scr.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.economista.info\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economista.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.economista.info\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"39888","token":"bee62afe7a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economista.info/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=it-IT&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.economista.info\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.economista.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.economista.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.economista.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.economista.info/?p=39888' />
<link rel="alternate" type="application/json+oembed" href="https://www.economista.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economista.info%2Fop-ed%2Fimprenditori-sono-incapaci-o-sta-finendo-il-capitalismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.economista.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economista.info%2Fop-ed%2Fimprenditori-sono-incapaci-o-sta-finendo-il-capitalismo%2F&#038;format=xml" />
<!-- includo il componente amp-analytics -->
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
 
<!-- successivamente troverò la libreria base delle pagine amp -->
<script src="https://cdn.ampproject.org/v0.js" async></script>

	<meta name="apple-mobile-web-app-title" content="E">
	<link rel="shortcut icon" type="image/x-icon" href="https://www.economista.info/wp-content/uploads/2019/07/favicon.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.economista.info/wp-content/uploads/2019/07/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.economista.info/wp-content/uploads/2019/07/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.economista.info/wp-content/uploads/2019/07/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.economista.info/wp-content/uploads/2019/07/apple-touch-icon-144x144.png">
	<meta name="generator" content="Good News Child v1.1.4.3 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left!important}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/www.economista.info","ajax_url":"https:\/\/www.economista.info\/wp-admin\/admin-ajax.php"};
		</script>
	    
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.economista.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.economista.info/op-ed/imprenditori-sono-incapaci-o-sta-finendo-il-capitalismo/amp/"><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>
	<body class="post-template-default single single-post postid-39888 single-format-standard cookies-not-set thumbnail-fadein nice-scroll-enabled layout-boxed wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
	
		 

				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">Footer Shop Menu</label>
		
		
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					<header id="main-header">
						
												
						
<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="60" 
		data-distance="20" 
		data-options="sticky_on: small;">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="fa fa-bars"></i></a></li>
			</ul>
				
					<ul class="sticky-menu left onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="fa fa-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="https://www.economista.info/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area">
			
			<li class="name">
						
				<a href="https://www.economista.info/" class="site-logo">
						  	
		  	<img src="https://www.economista.info/wp-content/uploads/2019/07/economista-logo.png" data-interchange="[https://www.economista.info/wp-content/uploads/2019/07/economista-logo.png, (default)], [https://www.economista.info/wp-content/uploads/2019/07/economista-logo.png, (retina)]" alt="Economista.info">
			<noscript><img src="https://www.economista.info/wp-content/uploads/2019/07/economista-logo.png" alt="Economista.info"></noscript>
		
			  	
		</a>
				
					</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
									
			
<ul class="account-menu right">

		
				
			<li><a href="https://www.economista.info/login-2/" class="link ">Login</a></li>
		
						
				
		
		 
		
			<li><a href="https://www.economista.info/registrati/" class="button ">Registrati</a></li>
			
						<li class="spacer"></li>
						
		
		
		
		
</ul>
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-29271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="29271" data-objectid="29271"><a href="https://www.economista.info/">Home</a></li>
<li id="menu-item-26574" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="26574" data-objectid="777"><a href="https://www.economista.info/post-dei-lettori/">Post</a></li>
<li id="menu-item-27565" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="27565" data-objectid="18345"><a href="https://www.economista.info/ultima-ora/">Ultima Ora</a></li>
<li id="menu-item-26883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mercati menu-category-id-40 menu-category-slug-mercati menu-category-id-40" data-itemid="26883" data-objectid="40"><a href="https://www.economista.info/category/mercati/">Mercati</a></li>
<li id="menu-item-37690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-2899 menu-category-slug-politica menu-category-id-2899" data-itemid="37690" data-objectid="2899"><a href="https://www.economista.info/category/politica/">Politica</a></li>
<li id="menu-item-26886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mondo menu-category-id-2458 menu-category-slug-mondo menu-category-id-2458" data-itemid="26886" data-objectid="2458"><a href="https://www.economista.info/category/mondo/">Mondo</a></li>
<li id="menu-item-37689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ai menu-category-id-2900 menu-category-slug-ai menu-category-id-2900" data-itemid="37689" data-objectid="2900"><a href="https://www.economista.info/category/ai/">AI</a></li>
<li id="menu-item-26888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-op-ed menu-category-id-2460 menu-category-slug-op-ed menu-category-id-2460" data-itemid="26888" data-objectid="2460"><a href="https://www.economista.info/category/op-ed/">OP-ED</a></li>
<li id="menu-item-26889" class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-dark-matter menu-category-id-2461 menu-category-slug-dark-matter menu-category-id-2461" data-itemid="26889" data-objectid="2461"><a href="https://www.economista.info/category/dark-matter/">Dark Matter</a></li>
<li id="menu-item-26890" class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-insider menu-category-id-2462 menu-category-slug-insider menu-category-id-2462" data-itemid="26890" data-objectid="2462"><a href="https://www.economista.info/category/insider/">Insider</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="https://www.economista.info/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#3A5795" target="_blank" href="https://www.facebook.com/redazione.italia">
								<i class="fa fa-facebook-official" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:#55ACEE" target="_blank" href="https://twitter.com/EconomistaInfo">
								<i class="fa fa-twitter-square" title="Twitter"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->
						
												
												   
  <!--<div style="width:100%;margin-top:10px;"></div>-->

						

						
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
		

	<!-- Main Menu Bar -->
	
		
		<div class="main-menu hide-for-small-only
												 contain-to-grid">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-always">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="https://www.economista.info/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="fa fa-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="fa fa-times"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level left"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" data-itemid="29271" data-objectid="29271"><a href="https://www.economista.info/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="26574" data-objectid="777"><a href="https://www.economista.info/post-dei-lettori/">Post</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="27565" data-objectid="18345"><a href="https://www.economista.info/ultima-ora/">Ultima Ora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mercati menu-category-id-40 menu-category-slug-mercati menu-category-id-40 menu-category-slug-mercati menu-category-id-40" data-itemid="26883" data-objectid="40"><a href="https://www.economista.info/category/mercati/">Mercati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-politica menu-category-id-2899 menu-category-slug-politica menu-category-id-2899 menu-category-slug-politica menu-category-id-2899" data-itemid="37690" data-objectid="2899"><a href="https://www.economista.info/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-mondo menu-category-id-2458 menu-category-slug-mondo menu-category-id-2458 menu-category-slug-mondo menu-category-id-2458" data-itemid="26886" data-objectid="2458"><a href="https://www.economista.info/category/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-ai menu-category-id-2900 menu-category-slug-ai menu-category-id-2900 menu-category-slug-ai menu-category-id-2900" data-itemid="37689" data-objectid="2900"><a href="https://www.economista.info/category/ai/">AI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-op-ed menu-category-id-2460 menu-category-slug-op-ed menu-category-id-2460 menu-category-slug-op-ed menu-category-id-2460" data-itemid="26888" data-objectid="2460"><a href="https://www.economista.info/category/op-ed/">OP-ED</a></li>
<li class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-dark-matter menu-category-id-2461 menu-category-slug-dark-matter menu-category-id-2461 menu-category-slug-dark-matter menu-category-id-2461" data-itemid="26889" data-objectid="2461"><a href="https://www.economista.info/category/dark-matter/">Dark Matter</a></li>
<li class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-insider menu-category-id-2462 menu-category-slug-insider menu-category-id-2462 menu-category-slug-insider menu-category-id-2462" data-itemid="26890" data-objectid="2462"><a href="https://www.economista.info/category/insider/">Insider</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
												
						 

					</header>
					<!-- End Header -->

					<!--<div style="width:100%;margin-top:10px;"></div>-->
										
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div itemscope="" itemtype="http://schema.org/BlogPosting">
			
								<div class="medium-12">
					<article id="post-header-39888" class="article-header-above" data-postid="39888" data-guid="https://www.economista.info/?p=39888" data-permalink="https://www.economista.info/op-ed/imprenditori-sono-incapaci-o-sta-finendo-il-capitalismo/">
	
						<div class="row">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header above-content">

		
	<div class="meta">
		
				
						<h1 class=" xt-post-title" itemprop="name headline">
				
				Imprenditori: sono incapaci o sta finendo il capitalismo?				
			</h1>
			
					
				
			
							    <h3 class="subheader xt-post-excerpt" itemprop="description">
		    
		    	Alla vigilia del processo per i conti truccati del Sole 24 Ore, il presidente uscente di Confindustria Boccia inanella le sue supercazzole.				
								
		    </h3>
	        
	    				
				
		
		<div class="row in-container collapse">
			<div class="xsmall-12 small-7 column">
				
				<span>
									<span class="show-for-small">
								<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			Di 
			<span itemprop="name">
						
				<a href="https://www.economista.info/author/admin-italia-co/" title="Articoli scritti da: redazione economista" itemprop="url" rel="author">redazione economista</a>				
						</span>
		</span>
	    
	    					</span>
								
			
									<span class="show-for-small">
							    <time class=" xt-post-date" datetime="2020-01-15T11:36:03+01:00" itemprop="datePublished">15 Gennaio 2020</time>
	    <meta itemprop="dateModified" content="2020-01-15T11:37:35+01:00">
							</span>	
								</span>
				
			</div>
			<div class="xsmall-12 small-5 column">	
				
									<div class="show-for-small">
								
		<div class="stats mini right left-for-xmall-only xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 0</span>
				<meta itemprop="interactionCount" content="UserLikes:0"/>
					
				<span class="views"><i class="fa fa-eye"></i> 28</span>
				<meta itemprop="interactionCount" content="UserPageVisits:28"/>
				
								<span class="comments">
						
											<a href="https://www.economista.info/op-ed/imprenditori-sono-incapaci-o-sta-finendo-il-capitalismo/#respond_39888"><i class="fa fa-comment"></i> 0</a>
										<meta itemprop="interactionCount" content="UserComments:0"/>
				</span>
								
			</span>
		</div>
		
	    					</div>	
								
			</div>
		</div>	
		
		
	</div>

</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
					
		
														
				<div class="medium-8 column left">
	
					
<!--Single Article -->	
	
<article id="post-39888" data-postid="39888" data-guid="https://www.economista.info/?p=39888" data-permalink="https://www.economista.info/op-ed/imprenditori-sono-incapaci-o-sta-finendo-il-capitalismo/">

			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="has-sticky-sidebar medium-3 column hide-for-small left" data-margin_top="50" data-margin_bottom="50">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-post='39888' class='xt-social-share-insert'></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item">		<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			Di 
			<span itemprop="name">
						
				<a href="https://www.economista.info/author/admin-italia-co/" title="Articoli scritti da: redazione economista" itemprop="url" rel="author">redazione economista</a>				
						</span>
		</span>
	    
	    </div><div class="smart-sidebar-item">	    <time class=" xt-post-date" datetime="2020-01-15T11:36:03+01:00" itemprop="datePublished">15 Gennaio 2020</time>
	    <meta itemprop="dateModified" content="2020-01-15T11:37:35+01:00">
		</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"><div class="meta">		
		<div class="stats mini xt-post-stats">
			<span class="stats-wrap">
				
								<span class="likes"><i class="fa fa-thumbs-up"></i> 0</span>
				<meta itemprop="interactionCount" content="UserLikes:0"/>
					
				<span class="views"><i class="fa fa-eye"></i> 28</span>
				<meta itemprop="interactionCount" content="UserPageVisits:28"/>
				
								<span class="comments">
						
											<a href="https://www.economista.info/op-ed/imprenditori-sono-incapaci-o-sta-finendo-il-capitalismo/#respond_39888"><i class="fa fa-comment"></i> 0</a>
										<meta itemprop="interactionCount" content="UserComments:0"/>
				</span>
								
			</span>
		</div>
		
	    </div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">

				
									<div class="th fullwidth"><img width="750" height="405" src="https://www.economista.info/wp-content/uploads/2016/10/sole24ore-sede-e1475702618844.jpg" class="wp-featured-image fullwidth wp-post-image" alt="" itemprop="image" /></div>							

						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p><strong>di Giorgio Meletti</strong></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4788616447355038"
     data-ad-slot="8089766646"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Alla vigilia del drammatico processo per i conti truccati del Sole 24 Ore, il presidente di Confindustria Vincenzo Boccia inanella le sue supercazzole come uno Zingaretti qualsiasi. Sulle infrastrutture ha sparato a zero: “Apprezziamo molto quanto sta facendo la ministra De Micheli, ma occorre fare di più”. Sul cuneo fiscale non le ha mandate a dire: “È una parte, come dire, importante, necessaria, ma non sufficiente”. Poi ha messo alla frusta il governo: “Occorre quello che si chiama un intervento organico di politica economica”, specificando che “l’obiettivo è perseguire un nuovo umanesimo economico”. È stato il premier Giuseppe Conte a lanciare l’idea del nuovo umanesimo economico, Boccia non ha capito che cosa intendesse però, prudentemente, ripete. Abbiamo un serio problema. L’articolo di Nicola Borzi qui a fianco illustra come i pezzi da 90 della Confindustria, impegnati in una guerra di successione a Boccia, che ormai interessa solo a loro, o sono imprenditori per modo di dire oppure hanno aziende che zoppicano vistosamente. Nel caso di Boccia ci dicono che la ristrutturazione del debito è imposta da una crisi di mercato iniziata otto anni fa. Come sanno milioni di disoccupati e cassintegrati, la storiella è sempre la stessa: abbiamo imprenditori talmente bravi da insegnare ogni giorno come si vive a politici e lavoratori, ma se le loro aziende saltano la colpa è del destino cinico e baro. Ora però, dopo dieci anni di disastri, ci si aspetterebbe un’operazione verità, e la campagna elettorale è una buona occasione: ci dicano gli infondatamente presuntuosi papaveri confindustriali se sono loro un po’ incapaci o se è il capitalismo che si è infilato in una crisi epocale irreversibile. Giusto per sapere e regolarci. Perché in entrambi i casi non saranno certo questi piccoli uomini attenti solo ai loro miserabili intrighi di potere a indicare al Paese la via per risalire dal baratro in cui l’hanno cacciato.</p>
<p><em>pubblicato da <a href="https://www.ilfattoquotidiano.it/">Il Fatto Quotidiano</a>, che ringraziamo</em></p>
<p>&nbsp;</p>
<div class="xt-votes" data-postid="39888"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="39888"><span class="fa fa-thumbs-o-up"></span> mi è stato utile</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="39888"><span class="fa fa-thumbs-o-down"></span> non mi è stato utile</a></p></div><div class='yarpp-related yarpp-related-none'>
</div>
	
			
		</div>
						
									
				
				<div class="show-for-small">
				<div data-post='39888' class='xt-social-share-insert'></div>				</div>

							
				
										
					
					<div class="article-categories"><h5>In this article</h5><ul><li><a href="https://www.economista.info/category/op-ed/" rel="category tag">OP-ED</a></li><li itemprop="keywords"><a href="https://www.economista.info/tag/confindustria/" rel="tag">confindustria</a></li><li itemprop="keywords"><a href="https://www.economista.info/tag/evidenza/" rel="tag">evidenza</a></li><li itemprop="keywords"><a href="https://www.economista.info/tag/imprenditori/" rel="tag">imprenditori</a></li><li itemprop="keywords"><a href="https://www.economista.info/tag/italia/" rel="tag">Italia</a></li></ul></div>						
					
														
				
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

			
								
			
			
		
		<div id="comments_39888">
		
				
						
									
					<div class="article-comments post-39888">
					
						
		  		
<div id="comments" class="comments-area" data-thankyou="Grazie per il Tuo Commento." data-thankyou-pending="Grazie. Il Tuo commento è in fase di moderazione.">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrivi un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/op-ed/imprenditori-sono-incapaci-o-sta-finendo-il-capitalismo/#respond" style="display:none;">Cancella Commento</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.economista.info/login-2/?redirect_to=https%3A%2F%2Fwww.economista.info%2Fop-ed%2Fimprenditori-sono-incapaci-o-sta-finendo-il-capitalismo%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
	
	

</div>	
					</div>
					
								
							
		</div>
			
				
		

							
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>

				</div>
				<!-- End Main Content -->	
				
						
				<div data-margin_top="50" data-margin_bottom="50" class="medium-4 column has-sticky-sidebar right">
							<aside id="sidebar" class="sidebar position-right content__side widget-area widget-area--blog-sidebar">
		<aside id="wp_bannerize-2" class="widget-odd widget-first widget-1 widget WPBannerizeWidget"><div class="wp_bannerize 350">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4788616447355038"
     data-ad-slot="8089766646"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</aside><aside id="search-2" class="widget-even widget-2 widget widget_search"><h2 class="widgettitle">Cerca</h2>
	<form role="search" method="get" class="search-form" action="https://www.economista.info/" >
		<label for="s">
			<input type="text" value="" class="search-field" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search loner"></i></button>
	</form></aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [custom] -->

<aside id="wpp-5" class="widget-odd widget-3 widget xt_news widget popular-posts">
<h2 class="widgettitle">I Più Letti &#8211; Oggi</h2>
<ul class="news-list numeric-list xt-ajax-wrap list">
<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.economista.info/op-ed/forum-economista-info/" title="«Forum Economista.info» &#8211; Dico la mia" class="wpp-post-title" target="_self">«Forum Economista.info» &#8211; Dico la mia</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.economista.info/mercati/fuga-da-fisher-investments-goldman-sachs-si-ritira/" title="Fuga da Fisher Investments, anche Goldman Sachs rinuncia" class="wpp-post-title" target="_self">Fuga da Fisher Investments, anche Goldman Sachs rinuncia</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.economista.info/op-ed/giustizia-distributiva-ed-eguaglianza-quanti-errori-filosofici/" title="Giustizia distributiva ed eguaglianza, quanti errori filosofici" class="wpp-post-title" target="_self">Giustizia distributiva ed eguaglianza, quanti errori filosofici</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.economista.info/mercati/investimenti-trading-titoli-borse-bond-gestioni-forex-criptovalute/" title="Mercati finanziari globali" class="wpp-post-title" target="_self">Mercati finanziari globali</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.economista.info/2050/quanti-siti-web-ci-sono-nel-mondo/" title="Quanti siti web ci sono nel mondo?" class="wpp-post-title" target="_self">Quanti siti web ci sono nel mondo?</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.economista.info/mercati/saxo-bank-10-previsioni-provocatorie-per-il-2020/" title="Saxo Bank, 10 previsioni provocatorie per il 2020" class="wpp-post-title" target="_self">Saxo Bank, 10 previsioni provocatorie per il 2020</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.economista.info/news/fecondazione-antinori-contro-di-me-in-atto-persecuzione-giudiziaria-me-ne-vado-in-russia/" title="Fecondazione, Antinori: &#8220;Contro di me in atto persecuzione giudiziaria, me ne vado in Russia&#8221;" class="wpp-post-title" target="_self">Fecondazione, Antinori: &#8220;Contro di me in atto persecuzione giudiziaria, me ne vado in Russia&#8221;</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.economista.info/italia/unieuro-per-fronteggiare-la-crisi-cede-175-capitale/" title="Unieuro: per fronteggiare la crisi cede 17,5% capitale" class="wpp-post-title" target="_self">Unieuro: per fronteggiare la crisi cede 17,5% capitale</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.economista.info/2050/banche-rischi-token-virtuali-app/" title="Banche: addio &#8216;chiavetta&#8217;, il token diventa digitale" class="wpp-post-title" target="_self">Banche: addio &#8216;chiavetta&#8217;, il token diventa digitale</a></h5></div></div></li>

<li class=" row collapse" itemtype="http://schema.org/BlogPosting" itemscope="">
<div class="small-12 column last">
<div class="meta side">
<h5 class=" xt-post-title" itemprop="name headline"><a href="https://www.economista.info/op-ed/imprenditori-sono-incapaci-o-sta-finendo-il-capitalismo/" title="Imprenditori: sono incapaci o sta finendo il capitalismo?" class="wpp-post-title" target="_self">Imprenditori: sono incapaci o sta finendo il capitalismo?</a></h5></div></div></li>


</ul>

</aside>
<aside id="wp_bannerize-4" class="widget-even widget-4 widget WPBannerizeWidget"><div class="wp_bannerize 350">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4788616447355038"
     data-ad-slot="8089766646"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</aside><aside id="nav_menu-2" class="widget-odd widget-last widget-5 widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29271"><a href="https://www.economista.info/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26574"><a href="https://www.economista.info/post-dei-lettori/">Post</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27565"><a href="https://www.economista.info/ultima-ora/">Ultima Ora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26883 menu-category-slug-mercati menu-category-id-40 menu-category-slug-mercati menu-category-id-40 menu-category-slug-mercati menu-category-id-40"><a href="https://www.economista.info/category/mercati/">Mercati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37690 menu-category-slug-politica menu-category-id-2899 menu-category-slug-politica menu-category-id-2899 menu-category-slug-politica menu-category-id-2899"><a href="https://www.economista.info/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26886 menu-category-slug-mondo menu-category-id-2458 menu-category-slug-mondo menu-category-id-2458 menu-category-slug-mondo menu-category-id-2458"><a href="https://www.economista.info/category/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37689 menu-category-slug-ai menu-category-id-2900 menu-category-slug-ai menu-category-id-2900 menu-category-slug-ai menu-category-id-2900"><a href="https://www.economista.info/category/ai/">AI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26888 menu-category-slug-op-ed menu-category-id-2460 menu-category-slug-op-ed menu-category-id-2460 menu-category-slug-op-ed menu-category-id-2460"><a href="https://www.economista.info/category/op-ed/">OP-ED</a></li>
<li class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26889 menu-category-slug-dark-matter menu-category-id-2461 menu-category-slug-dark-matter menu-category-id-2461 menu-category-slug-dark-matter menu-category-id-2461"><a href="https://www.economista.info/category/dark-matter/">Dark Matter</a></li>
<li class="rosso-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26890 menu-category-slug-insider menu-category-id-2462 menu-category-slug-insider menu-category-id-2462 menu-category-slug-insider menu-category-id-2462"><a href="https://www.economista.info/category/insider/">Insider</a></li>
</ul></div></aside>		</aside>
						</div>	
				
								
								
								
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://www.economista.info/op-ed/forum-economista-info/"><span class="thumb"><span class="fa "></span><img width="1000" height="563" src="https://www.economista.info/wp-content/uploads/2019/08/forum.jpg" class="attachment-th-small size-th-small wp-post-image" alt="" srcset="https://www.economista.info/wp-content/uploads/2019/08/forum.jpg 1000w, https://www.economista.info/wp-content/uploads/2019/08/forum-300x169.jpg 300w, https://www.economista.info/wp-content/uploads/2019/08/forum-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></span> «Forum Economista.info» - Dico la mia</a>
				<div class="nav-label">Previous</div>
			</div>				
	
					<!-- Footer -->
					<footer class="footer_wrapper hide-on-mobile-menu">
						
						<!-- Footer Widget Zone-->
						
				
								
						
				<div class="widget-area widget-area--footer-widget-zone-footer.php footer footer__widgets" id="footer-widget-zone-footer.php">
					<hr>
					<div class="row stretch collapse">
				
												<div class="medium-4 large-4 column">
								<aside id="xt-text-3" class="widget-odd widget-first widget-1 widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Cosa è Economista.info</h2></div>
		<div class="xt-widget-content clearfix textwidget large-text">
								<p>Notizie in tempo reale e opinioni di economia, finanza, mercati, borsa, euro, investimenti e geopolitica globale.</p>
<p><a href="/cosa-e-economista-info/">Approfondisci</a></p>
<p><a href="/cookie-policy"><strong>Cookie Policy</strong></a> - <a href="/privacy-policy"><strong>Privacy Policy</strong></a></p>
						
		</div>

</aside>							</div>
							
													<div class="medium-4 large-4 column">
								<aside id="xt-text-2" class="widget-even widget-2 widget xt_widget_text"><div class="xt-widget-header clearfix"><h2 class="widgettitle">Contatti</h2></div>
		<div class="xt-widget-content clearfix textwidget large-text">
								<p>Vuoi contattarci?</p>
</hr>
<p><a href="/contatti/">Scrivici un'e-mail</a></p>
<p><a href="/redazione/">Redazione</a></p>
						
		</div>

</aside>							</div>
							
													<div class="medium-4 large-4 column">
								<aside id="xt-networks-3" class="widget-odd widget-last widget-3 seguici widget xt_widget_networks"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Seguici su&#8230;</h3></div>		
			<!-- social-networks -->
			<div class="xt-widget-content clearfix">
				<ul class="social-networks">
				
															<li style="background-color:#3A5795">
						<a target="_blank" href="https://www.facebook.com/redazione.italia">
														<i class="fa fa-facebook-official" title="Facebook"></i>
													</a>
					</li>
			
															<li style="background-color:#55ACEE">
						<a target="_blank" href="https://twitter.com/EconomistaInfo">
														<i class="fa fa-twitter-square" title="Twitter"></i>
													</a>
					</li>
			
						
					
				</ul>
			</div>
			
		</aside>							</div>
							
											
					</div>
				</div>
				
				
								
						<!-- End Footer Widget Zone-->	
						
												<div class="copyright large-12 column">
							<div class="row">
								<div class="large-6 small-7 column">
									<p>Powered by <a style="color: #ffffff;" title="Agenzia Web Marketing" href="https://www.envisiongroup.it" target="_blank" rel="noopener noreferrer">Envision</a></p>
								</div>	
								<div class="large-6 small-5 column">
								
																											<a id="back-to-top" class="right" href="#" ><i class="fa fa-caret-up"></i>Ritorna Su</a>
														
								</div>
							</div>
						</div>
												
					</footer>
				
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		<div id="fb-root"></div>

		
		
<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

<div id="ajax-login-register-dialog" class="ajax-login-register-container" title="Register" data-security="612cefc013" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">Loading...</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container" title="Login" data-security="cfab88d1b5" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Loading...</div>
</div>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.economista.info/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.economista.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.economista.info\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.economista.info\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.economista.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.economista.info/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.economista.info/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.economista.info/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.economista.info/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.economista.info/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.economista.info/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.economista.info/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.economista.info\/wp-admin\/admin-ajax.php","redirect":"\/op-ed\/imprenditori-sono-incapaci-o-sta-finendo-il-capitalismo\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.economista.info\/logout\/?_wpnonce=8ec8d3e0a4&redirect_to=https%3A%2F%2Fwww.economista.info","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/lib/modules/login-register/assets/login.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/lib/modules/login-register/assets/register.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.multi-select.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/jquery.quicksearch.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advms_vars = {"is_admin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/lib/modules/advanced-multiselect/assets/js/init.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.economista.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economista.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"332":{"page_id":"39382","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":"https:\/\/www.economista.info\/grazie\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economista.info/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcPVrAUAAAAAFjQVdnLNqQOj9q-flTr-RiNWIh-&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/assets/vendors/storage/storage.js'></script>
<script type='text/javascript' src='https://www.economista.info/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/assets/vendors/jquery-nicescroll/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.economista.info\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.economista.info\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.economista.info\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"1","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"1","megamenu_animation":"slide-up","megamenu_delay":"300","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":null,"custom_js":"!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=\/^http:\/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+\":\/\/platform.twitter.com\/widgets.js\";fjs.parentNode.insertBefore(js,fjs);}}(document,\"script\",\"twitter-wjs\");"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economista.info/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.economista.info/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.economista.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economista.info/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcPVrAUAAAAAFjQVdnLNqQOj9q-flTr-RiNWIh-',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Rifiuto</a><a href="https://www.economista.info/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoca cookie</a></div>
			</div>		
	</body>
</html>